المكتبة
الإعارة أون-لاين

Onleihe ©Goethe-Institut Kairo

مكتبة الرقمية

توفر لكم هذه الخدمة استعارة الوسائط الرقمية من كتب ووسائط سمعية وصحف إليكترونية لمدة زمنية محدودة.

الإعارة أون لاين خدمة رقمية مقدمة من مكتبة معهد جوته القاهرة. وتوفر لكم هذه الخدمة استعارة الوسائط الرقمية من كتب ووسائط سمعية وصحف إليكترونية لمدة زمنية محدودة، وذلك من خلال القيام فقط بتحميلها في إطار برنامجنا المخصص لذلك ألا وهو إعارة أون-لاين.
 
خدمة الإعارة أون-لاين
Goethe-Institut


كما أن إعادتها ليست ضرورية، فمع انتهاء مدة الإعارة يصبح الملف غير قابل للاسترجاع.

فبفضل خدمة الإعارة أون-لاين هذه، يمكنكم ومن خلال الضغط على الزر فقط استعارة وسائط على مدار ٢٤ ساعة في اليوم وعلى مدى ٧ أيام بالأسبوع.
كل باستطاعته الاستفادة من الخدمة.
۱ - يرجى التسجيل في MeinGoethe.de.
إذا لم يكن لديك حساب مع MeinGoethe.de، يرجى فتح حساب (فتح الحساب واستخدام القرض عبر الإنترنت مجانا). ملاحظة: نحن نقدم خدمة تأجير على الانترنت لكل من المستخدمين والمقيمين خارج ألمانيا. يرجى استخدام هذه الخدمة في البلدان الناطقة بالألمانية انتقل إلى أقرب مكتبة قريبة.

۲ -بعد تسجیل الدخول على de.Goethe Mein اختر”Onleihe Meine „وانقر زر”Anmelden.„ وبذلك یمكنك استخدام المواد الإلكترونیة على منصة Onleihe.
الحد الأدنى لشروط التقنية عند استخدام الإعارة أون-لاينيرجى التأكد قبل التسجيل للانتفاع من خدمة إعارة أون-لاين من أن قارئ المعلومات الذي بحوزتك (حاسوب شخصي، ماك... إلخ) يستوفي الشروط التقنية المطلوبة.

ويتم في الوقت الحاضر استخدام الأنساق التالية في سياق الإعارة أون-لاين:
  • للكتب الإليكترونية: PDF و/ أو ePub
  • للملفات السمعية/ الموسيقية الإليكترونية: نسق WMA
  • للفيديو الإليكتروني: نسق WMV
  • للصحف/ مجلات إليكترونية: نسق PDF
أما الحد الأدنى من المتطلبات التقنية لويندوز فهي:
  • نظام التشغيل: Windows 2000 / XP / Vista / 7
  • Windows Media Player 11 أو أعلى
  • Adobe Reader X أو أعلى
  • Adobe Digital Editions 1.7.2 (يستلزم التسجيل توفر آدوب أي دي Adobe ID يمكن الحصول عليه مجاناً)
  • Internet Explorer 7.0 أو أعلى
  • Firefox 3.6.0 أو أعلى
أما الحد الأدنى من المتطلبات التقنية للماك فهي (فقط للكتب الإلكتروتية):
  • Mac OS 10.2.8 - 10.4.2 + Adobe Reader 7.1.0
  • Mac OS 10.4.3 - 10.5.3 + Adobe Reader 8.x (9)
كما نود توجبه عنايتكم إلى أنه فيما يتعلق بأجهزة أبل، يمكن فقط استخدام كتب إليكترونية وفقط تلك المتوفرة كمنشورات إليكترونية. وفي حال أردت قراءة منشورات إليكترونية على ألواح آي باد، أو الهواتف الذكية آي فون، حينئذ عليك تحميل Overdrive Media Console App أو Bluefire App مجاناً، حيث عليك إدخال Adobe ID الخاص بك، والذي كنت قد حصلت عليه أيضاً مجاناً.

ويتعذر في الوقت الحاضر قراءة صحف ومجلات إليكترونية باستخدام أجهزة أبل. وكذلك الأمر بالنسبة للسمعيات والموسيقى والفيديو الإليكتروني والتي لا يمكن استعارتها بفضل خدمة إعارة أون-لاين والاستفادة منها مستخدمين أجهزة أبل، حتى لو تمّ تركيب Windows Mediaplayer الخاص لِ Mac.

أما الحد الأدنى الذي يجب توفره من أجل قراءة الكتب الإليكترونية باستخدام لينكس Linux فهي:
  • SuSe Linux Enterprise Desktop 10 + Adobe Reader 7.0.9 - 8.x
  • Slackware Linux 10 + Adobe Reader 7.0.9 - 8.x
  • Debian 4.0 Etch + Adobe Reader 7.0.9 - 8.x
  • Ubuntu (الإصدار 8.10)

وفي كل الأحوال هنا حاجة لل Adobe-PDF-Reader أما PDF Reader الأخرى، على غرار kpdf, فهي وللأسف لا تعمل. وفي حال لينكس، يُنصح باستخدام Adobe Reader 8.1.1.

وفي حال أردت تحميل eBook-Reader فعليك في هذه الحالة التأكد من أن هذا برنامج متوافق.

وعلى الصفحة التالية من Adobe تتوفر بالإنجليزية قائمة توافقية:
http://blogs.adobe.com/digitalpublishing/supported-devices

كما نعتذر ولأسباب فنية عن عدم قدرتنا في الوقت الحاضر على وضع كل أنساق المعطيات المستخدمة في سياق الإعارة أون-لاين تحت تصرف جميع أنظمة تشغيل الحواسيب. ويرجع سبب التحديدات هذه إلى أن أجهزة الحاسوب الدارجة لا تزال غير مواءمة كلياً، أو أن دور النشر تقدم الوسائط الإليكترونية eMedien في أنساق محددة فقط.