Biblioteca
Préstamo online

Goethe-Institut Préstamo online Foto: Goethe-Institut/Loredana La Rocca

El préstamo digital es una oferta digital de la biblioteca del Goethe-Institut en España. A través de este servicio, usted podrá tomar en préstamo por un tiempo limitado soportes digitales tales como libros electrónicos, archivos de audio electrónico y publicaciones electrónicas, y ello simplemente descargándolos por medio del préstamo digital.

No es necesario realizar devolución. Una vez terminado el plazo de préstamo, el archivo ya no se puede abrir.

El préstamo digital le permitirá tomar en préstamo soportes audiovisuales durante 24 horas al día los 7 días de la semana con sólo un clic.
 

Podrán utilizar el préstamo digital todas las personas interesadas que tengan residencia permanente en España.



Para hacer uso y beneficiarse de los servicios del préstamo digital, proceda de la siguiente manera:
  1. Una vez cumplimentado el formulario de inscripción, envíe su solicitud pinchando en “Enviar inscripción”.
  2. Tan pronto como recibamos sus datos de inscripción, nuestro personal le facilitará un código de registro por correo electrónico (de lunes a viernes, por regla general, pasadas 24 horas). Si después de unos días no recibe contestación , no olvide comprobar el buzón del correo no deseado de su cuenta de correo. 
  3. A continuación, acceda en nuestra página web a la pestaña Mi Goethe.de y cree una cuenta (el registro en “Mi goethe.de” y su utilización son gratuitos). Una vez se haya registrado con éxito, seleccione la opción de menú “Mi préstamo digital” e introduzca su código de registro.

Periodo de validez

Desde el momento en que introduzca el código de registro quedará autorizado/a para utilizar nuestro servicio de préstamo digital durante un año. Transcurrido este año, se extinguirá automáticamente la autorización para utilizarlo. Si entonces deseara seguir usando el servicio, solicite a través del formulario on line un nuevo código de registro para el acceso.
El uso del préstamo digital es gratuito durante un año.
 
Antes de iniciar sesión en Onleihe, asegúrese por favor de que el lector que esté utilizando (PC, Mac, lector de libros electrónicos, etc.) cumple los requisitos técnicos precisos. Le recomendamos encarecidamente utilizar una conexión a Internet de banda ancha (DSL, cable) si desea tomar en préstamo archivos de audio.

En el entorno de Onleihe se están utilizando ahora mismo los formatos siguientes:
  • para libros electrónicos: formato PDF y/o formato ePub
  • para audio electrónico/música: formato WMA
  • para vídeo electrónico: formato WMV
  • para prensa/revistas electrónicas: formato PDF
Los requisitos técnicos mínimos para Windows son:
  • sistema operativo: Windows 2000 / XP / Vista / 7
  • Windows Media Player 11 o superior
  • Adobe Reader X o superior
  • Adobe Digital Editions 1.7.2 (para registrarse se requiere una ID de Adobe, que puede conseguirse gratuitamente)
  • Internet Explorer 7.0 o superior
  • Firefox 3.6.0 o superior
Los requisitos técnicos mínimos para Mac son:
  • Mac OS 10.2.8 - 10.4.2 + Adobe Reader 7.1.0
  • Mac OS 10.4.3 - 10.5.3 + Adobe Reader 8.x (9)
Tenga en cuenta que en dispositivos de Apple es posible utilizar únicamente libros electrónicos, y dentro de ellos únicamente los disponibles en formato ePub. Si desea leer formato ePub en iPad o iPhone, es preciso que previamente descargue la aplicación gratuita Overdrive Media Console App o Bluefire App, para lo cual deberá indicar su ID de Adobe (que puede conseguirse gratuitamente).

En cuanto a prensa/revistas electrónicas, no es posible por desgracia utilizarlas todavía en aparatos de Apple. Igualmente, en cuanto a archivos electrónicos de Onleihe de audio, música y vídeo, tampoco es posible utilizarlos en productos de Apple, ni siquiera cuando se tenga instalado Windows Mediaplayer para Mac.

Para poder leer libros electrónicos en Linux, los requisitos técnicos mínimos son:
  • SuSe Linux Enterprise Desktop 10 + Adobe Reader 7.0.9 - 8.x
  • Slackware Linux 10 + Adobe Reader 7.0.9 - 8.x
  • Debian 4.0 Etch + Adobe Reader 7.0.9 - 8.x
  • Ubuntu (a partir de versión 8.10)
En todos los casos se necesita el programa Adobe PDF Reader. Lamentablemente, no funcionarán otros lectores tales como, por ejemplo, kpdf. Para Linux se recomienda Adobe Reader 8.1.1.

Si desea disfrutar del servicio a través de un lector de libros electrónicos, asegúrese de que se trata de un modelo compatible. En esta página de Adobe puede encontrarse una lista de compatibilidad en inglés:
http://blogs.adobe.com/digitalpublishing/supported-devices


Le rogamos disculpe que en la actualidad, por razones técnicas, no estamos todavía por desgracia en condiciones de poner disponibles en todos los sistemas informáticos todos los formatos de datos empleados en el entorno de Onleihe. Dichas restricciones se deben a que los sistemas informáticos usuales no son aún completamente compatibles, o bien a que las editoriales ponen disponibles los soportes electrónicos solo en formatos determinados.