図書館
オンラインライブラリー

オンラインライブラリー 写真:Goethe-Institut/Loredana La Rocca

Digitale Bibliothek

Über die Onleihe können Sie von zu Hause aus digitale Medien wie E-Books, E-Audios oder E-Paper für einen begrenzten Zeitraum ausleihen.


オンラインライブラリーとは、ゲーテ・インスティトゥート東アジア地域図書館が提供するデジタル方式のサービスです。 eブック、eオーディオ、eペーパー等のデジタルメディアコンテンツを、オンラインライブラリーからダウンロードすることによって一定期間利用できます。

返却の必要はありません。貸出期間が終了すると、当該データを呼び出すことができなくなるからです。

オンラインライブラリーは原則的に年中無休です。1日24時間いつでもクリックするだけでコンテンツの貸出が可能です。

新しくなったウェブサイトで、順次追加されていくメディア資料を是非ご覧になってみてください!

東アジア(日本、中国、香港、台湾、韓国)にお住まいの方、ゲーテ・インスティトゥート(ドイツ文化センター)図書館に登録している方、およびご関心をお持ちのすべての皆様がオンラインライブラリーをご利用いただけます。

オンラインライブラリーを利用するためには、登録が必要です。まずは申込フォームに必要事項を入力してください。(登録は無料です)。

登録情報を確認し、手続きが無事完了しましたら、オンラインライブラリーのアクティヴ化に必要となる登録コードをお送りします。

オンラインライブラリーのアクティヴ化は、当館の個人向けウェブサイト「マイゲーテ」で実行していただきます。当該サイトのメニュー「マイオンラインライブラリー」上の所定欄に、お送りした登録コードを入力してください。

「マイゲーテ」を利用したことのない方は事前登録が必要です。「マイゲーテ」の登録および利用は無料です。

登録コードを入力し、アクティヴ化が実行された時点から1年間、当館のオンラインライブラリーの利用が認められます。1年が経過しますと、オンラインライブラリーの利用権が自動的に消滅します。引き続きオンラインライブラリーの利用を希望される場合は、オンラインフォーマットにて登録コードを再度ご請求ください。

オンラインライブラリーの利用お申し込みの前に、お使いのPCあるいはMacが要件を満たしていることをご確認ください。

現在、オンラインライブラリーで使われているフォーマットは以下の通りです。
  • eブック:PDFあるいはePub、またはその両方
  • eオーディオ/eミュージック:WMA
  • eビデオ:WMV
  • eペーパー/マガジン:PDF
Windows向け最低要件:
  • OS:Windows 2000/ XP / Vista / 7
  • Windows Media Player 11以上
  • Adobe Reader X以上
  • Adobe Digital Editions 1.7.2 (ユーザ登録にはAdobeユーザ ID(無料)が必要)
  • Internet Explorer 7.0以上
  • Firefox 3.6.0以上
Mac向け最低要件(eブックのみ):
  • Mac OS 10.2.8 – 10.4.2 + Adobe Reader 7.1.0
  • Mac OS 10.4.3 – 10.5.3 + Adobe Reader 8.x (9)
Apple社製端末で使用できるのは、eパブで入手できるeブックスのみであることをご了承ください。eパブをiPadあるいはiPhoneでお読みになる場合には、前もってOverdrive Media Consoleアプリ(無料)か、Bluefireアプリ(無料)をダウンロードしておく必要があります。このダウンロードの際には、AdobeID(無料)が必要になります。

eペーパー/マガジンは、Apple社製端末では現在のところご利用になれません。オンラインライブラリーのeオーディオ、eミュージック、eビデオも、Windows Media Player for Macがインストール済みの場合でも、Apple社製端末ではご利用いただけません。

Linux向け最低要件(eブック):
  • SuSe Linux Enterprise Desktop 10 + Adobe Reader 7.0.9 – 8.x
  • Slackware Linux 10 +  Adobe Reader 7.0.9 – 8.x
  • Debian 4.0 Etch +  + Adobe Reader 7.0.9 – 8.x
  • Ubuntu (バージョン8.10以降)
いずれの場合にも、Adobe-PDF-Readerが必要となります。その他のPDF Reader、例えばkpdfなどは使えません。Linux向けにはAdobe Reader 8.1.1.の使用が推奨されます。

eBook Readerをお使いになる場合には、互換性があることをご確認ください。以下のAdobeサイトに、互換性一覧が記載されています(英語)。
http://blogs.adobe.com/digitalpublishing/supported-devices

現在オンラインライブラリーで使われているデータフォーマットは、技術的理由から、まだすべてのコンピュータシステムに対応したものではありません。異なるコンピュータシステム間に完全な互換性がまだないこと、また、出版社が提供するeメディアのフォーマットが特定のものに限られていることがその理由です。皆様のご理解をお願い申し上げます。

Top